<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.waynecojournalbanner.com/xmlrpc.php" />
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:400" />
<link rel="stylesheet" href="https://www.waynecojournalbanner.com/wp-content/themes/bb-theme/css/bootstrap.min.css" />
<!--[if lt IE 9]>
	<script src="https://www.waynecojournalbanner.com/wp-content/themes/bb-theme/js/html5shiv.js"></script>
	<script src="https://www.waynecojournalbanner.com/wp-content/themes/bb-theme/js/respond.min.js"></script>
<![endif]-->
<title>Wayne County Journal Banner</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wayne County Journal Banner &raquo; Feed" href="https://www.waynecojournalbanner.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Wayne County Journal Banner &raquo; Comments Feed" href="https://www.waynecojournalbanner.com/comments/feed/" />
<meta property="og:title" content="Home"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.waynecojournalbanner.com/"/><meta property="og:site_name" content="Wayne County Journal Banner"/>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.waynecojournalbanner.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='formidable-css'  href='https://www.waynecojournalbanner.com/wp-content/uploads/formidable/css/formidablepro.css' type='text/css' media='all' />
<link rel='stylesheet' id='sc_form-add_event_public-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/webads-event-calendar-wd/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-bxslider-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/bb-plugin/css/jquery.bxslider.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-layout-1041-css'  href='https://www.waynecojournalbanner.com/wp-content/uploads/bb-plugin/cache/1041-layout.css?ver=8c21a7037a1ecc8b2af1d16387afe103' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=2.2.87' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=2.2.87' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=2.2.87' type='text/css' media='all' />
<link rel='stylesheet' id='webads-admin-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/webads-admin/public/css/webads-admin-public.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='webads-admin-other-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/webads-admin/public/css/webads-admin-other.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='webads-adrotate-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/webads-adrotate/css/webads-adrotate.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='webads-crosswords-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/webads-crosswords/public/css/webads-crosswords-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-display-ads-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/webads-display-ads/public/css/webads-display-ads-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-google-analytics-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/webads-google-analytics/public/css/webads-google-analytics-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-htm-classifieds-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/webads-htm-classifieds/public/css/webads-htm-classifieds-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-news-ticker-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/webads-news-ticker/public/css/webads-news-ticker-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-online-edition-v1-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/webads-online-edition-v1/public/css/webads-online-edition-v1-public.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='webads-paperboy-signup-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/webads-paperboy-signup/public/css/webads-paperboy-signup-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-photo-gallery-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/webads-photo-gallery/public/css/webads-photo-gallery-public.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/webads-polls/polls-css.css?ver=2.72' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.waynecojournalbanner.com/wp-content/plugins/webads-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='webads-rss-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/webads-rss/public/css/webads-rss-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-showtimes-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/webads-showtimes/public/css/webads-showtimes-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='webads-social-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/webads-social/public/css/webads-social-public.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='webads-syndicated-stories-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/webads-syndicated-stories/public/css/webads-syndicated-stories-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/webads-weather/webads-weather.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd-popup-style-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/event-calendar-wd/css/ecwd_popup.css?ver=5.0.71' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd_font-awesome-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/event-calendar-wd/css/font-awesome/font-awesome.css?ver=5.0.71' type='text/css' media='all' />
<link rel='stylesheet' id='ecwd-public-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/event-calendar-wd/css/style.css?ver=5.0.71' type='text/css' media='all' />
<link rel='stylesheet' id='sc_form-datetimepicker-css-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/webads-event-calendar-wd/css/jquery.datetimepicker.css?ver=1.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='https://www.waynecojournalbanner.com/wp-includes/css/buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.waynecojournalbanner.com/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.waynecojournalbanner.com/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.waynecojournalbanner.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='https://www.waynecojournalbanner.com/wp-includes/css/media-views.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://www.waynecojournalbanner.com/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/bb-plugin/css/font-awesome.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mono-social-icons-css'  href='https://www.waynecojournalbanner.com/wp-content/themes/bb-theme/css/mono-social-icons.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnificpopup-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/bb-plugin/css/jquery.magnificpopup.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/event-calendar-wd/js/gmap/gmap3.js?ver=5.0.71'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/event-calendar-wd/js/ecwd_popup.js?ver=5.0.71'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwd = {"ajaxurl":"https:\/\/www.waynecojournalbanner.com\/wp-admin\/admin-ajax.php","ajaxnonce":"dca7ee6bbe","loadingText":"Loading...","event_popup_title_text":"Event Details","plugin_url":"https:\/\/www.waynecojournalbanner.com\/wp-content\/plugins\/event-calendar-wd","gmap_type":"ROADMAP","gmap_redirect":"","gmap_key":"AIzaSyDznEgOdumTmqlsfisjQ-anUyXUz3aeSLs"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/event-calendar-wd/js/scripts.js?ver=5.0.71'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=2.2.87'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=2.2.87'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=2.2.87'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=2.2.87'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=2.2.87'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/photo-gallery/js/jquery.raty.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/photo-gallery/js/jquery.featureCarousel.js?ver=2.2.87'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/photo-gallery/js/3DEngine/3DEngine.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/photo-gallery/js/3DEngine/Sphere.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/webads-admin/public/js/webads-admin-public.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/webads-crosswords/public/js/webads-crosswords-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/webads-display-ads/public/js/webads-display-ads-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/webads-google-analytics/public/js/webads-google-analytics-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/webads-htm-classifieds/public/js/webads-htm-classifieds-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/webads-news-ticker/public/js/webads-news-ticker-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/webads-online-edition-v1/public/js/webads-online-edition-v1-public.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/webads-paperboy-signup/public/js/webads-paperboy-signup-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/webads-photo-gallery/public/js/webads-photo-gallery-public.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/webads-rss/public/js/webads-rss-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/webads-showtimes/public/js/webads-showtimes-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/webads-social/public/js/webads-social-public.js?ver=0.0.1'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/webads-syndicated-stories/public/js/webads-syndicated-stories-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1498425180","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/utils.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.waynecojournalbanner.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.waynecojournalbanner.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.waynecojournalbanner.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://www.waynecojournalbanner.com/" />
<link rel='shortlink' href='https://www.waynecojournalbanner.com/' />
<link rel="alternate" type="application/json+oembed" href="https://www.waynecojournalbanner.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.waynecojournalbanner.com%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.waynecojournalbanner.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.waynecojournalbanner.com%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v3.18.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:250px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.waynecojournalbanner.com/?wordfence_logHuman=1&hid=ED7FE1CEE18BEE2C890C733C26E1B220');
</script><link rel="stylesheet" href="https://www.waynecojournalbanner.com/wp-content/uploads/bb-theme/skin-58e53748f29c8.css" />
<link rel="stylesheet" href="https://www.waynecojournalbanner.com/wp-content/themes/bb-theme-child/style.css" /></head>

<body data-rsssl=1 class="home page-template-default page page-id-1041 fl-builder ecwd-theme-parent-bb-theme ecwd-theme-child-bb-theme-child fl-preset-color01 fl-fixed-width" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div>
	<div class="fl-page-bar">
	<div class="fl-page-bar-container container">
		<div class="fl-page-bar-row row">
			<div class="col-md-8 hidden-sm text-left clearfix">		<div class="breakingNews" id="bn7">
			<div class="bn-title"><h2>Breaking News</h2><span></span></div>
			<ul>
								<li><a href="https://www.waynecojournalbanner.com/2017/06/22/piedmont-woman-killed-in-crah/">Piedmont Woman Killed in Crash</a></li>
								<li><a href="https://www.waynecojournalbanner.com/2017/06/07/auditor-galloway-reports-100k-missing-unaccounted-for-in-viburnum/">Auditor Galloway reports $100K+ missing, unaccounted for in Viburnum</a></li>
								<li><a href="https://www.waynecojournalbanner.com/2017/06/06/fire-district-pulls-equipment-from-bluff-view/">Fire District Pulls Equipment From Bluff View</a></li>
								<li><a href="https://www.waynecojournalbanner.com/2017/05/18/local-student-honored-for-exceptional-academic-success/">Local Student Honored for Exceptional Academic Success</a></li>
								<li><a href="https://www.waynecojournalbanner.com/2017/05/18/county-settles-with-partel-broadband/">County Settles With Partel Broadband</a></li>
								<li><a href="https://www.waynecojournalbanner.com/2017/05/18/patterson-man-killed-in-crash/">Patterson Man Killed in Crash</a></li>
								<li><a href="https://www.waynecojournalbanner.com/2017/05/10/disaster-relief-funds-available-to-flood-victims/">Disaster Relief Funds Available To Flood Victims</a></li>
								<li><a href="https://www.waynecojournalbanner.com/2017/05/10/all-special-events-at-wappapello-lake-cancelled-until-june/">All Special Events at Wappapello Lake Cancelled Until June</a></li>
								<li><a href="https://www.waynecojournalbanner.com/2017/05/02/ellingtons-spring-fever-days-cancelled/">Ellington&#8217;s Spring Fever Days Cancelled</a></li>
								<li><a href="https://www.waynecojournalbanner.com/2017/05/02/greenville-graduation-postponed/">Greenville Graduation Postponed</a></li>
				
			</ul>
			<div class="bn-navi">
				<span></span>
				<span></span>
			</div>










	</div>




<script>
	$(window).load(function(e) {



		$("#bn7").breakingNews({
			effect		:"slide-v",
			autoplay	:true,
			timer		:7000,
			color		:'default'
		});



	});
</script>

<div class="fl-page-bar-text fl-page-bar-text-1"></div></div>			<div class="col-md-4 col-sm-12 text-right clearfix"><ul id="menu-top-bar-menu" class="fl-page-bar-nav nav navbar-nav menu"><li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-284"><a href="https://www.waynecojournalbanner.com/contact-us/">Contact Us</a>
<ul class="sub-menu">
	<li id="menu-item-37538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37538"><a href="https://www.waynecojournalbanner.com/about-us/">About Us</a></li>
</ul>
</li>
<li id="menu-item-36594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36594"><a href="#">E-Editions</a>
<ul class="sub-menu">
	<li id="menu-item-285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285"><a target="_blank" href="http://2424.newstogo.us/editionviewer/default.aspx?Publication=963f86fc-4131-4d41-b19f-de966419ebd9">Reynolds County Courier</a></li>
	<li id="menu-item-36595" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36595"><a target="_blank" href="http://2424.newstogo.us/editionviewer/default.aspx?Publication=33eeb5fa-4ac2-49f9-8d46-0e7795d42a6c">Wayne County Journal Banner</a></li>
	<li id="menu-item-37540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37540"><a target="_blank" href="http://2424.newstogo.us/editionviewer/default.aspx?Publication=5133fcb8-ba67-415f-9710-4fcc488bc68d">Special Sections</a></li>
</ul>
</li>
<li id="menu-item-36590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36590"><a href="#">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-286" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286"><a target="_blank" href="http://2424.newstogo.us/editionviewer/default.aspx?Publication=963f86fc-4131-4d41-b19f-de966419ebd9&#038;view=subscribe">Reynolds County Courier</a></li>
	<li id="menu-item-36591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36591"><a target="_blank" href="http://2424.newstogo.us/editionviewer/default.aspx?Publication=33eeb5fa-4ac2-49f9-8d46-0e7795d42a6c&#038;view=subscribe">Wayne County Journal Banner</a></li>
</ul>
</li>
<li id="menu-item-36588" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36588"><a href="#">Archives</a>
<ul class="sub-menu">
	<li id="menu-item-287" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-287"><a target="_blank" href="http://2424.newstogo.us/editionviewer/default.aspx?Publication=963f86fc-4131-4d41-b19f-de966419ebd9&#038;view=archives">Reynolds County Courier</a></li>
	<li id="menu-item-36589" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36589"><a target="_blank" href="http://2424.newstogo.us/editionviewer/default.aspx?Publication=33eeb5fa-4ac2-49f9-8d46-0e7795d42a6c&#038;view=archives">Wayne County Journal Banner</a></li>
	<li id="menu-item-37539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37539"><a target="_blank" href="http://2424.newstogo.us/editionviewer/default.aspx?Publication=5133fcb8-ba67-415f-9710-4fcc488bc68d&#038;view=archives">Special Sections</a></li>
</ul>
</li>
</ul><div class="fl-social-icons"><a href="https://www.facebook.com/Wayne-County-Journal-Banner-124606437558212/" target="_blank" class="fl-icon fl-icon-color-mono fl-icon-facebook fl-icon-facebook-regular"></a><a href="mailto:kimg@waynecojournalbanner.com" class="fl-icon fl-icon-color-mono fl-icon-email fl-icon-email-regular"></a></div></div>		</div>
	</div>
</div><!-- .fl-page-bar --></div>
<div class="fl-page">
	<header class="fl-page-header fl-page-header-primary fl-page-nav-bottom fl-page-nav-toggle-button" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="fl-page-header-wrap">
		<div class="fl-page-header-container container">
			<div class="fl-page-header-row row">
				<div class="col-md-8 col-sm-8">
					<div class="fl-page-header-logo" itemscope="itemscope" itemtype="http://schema.org/Organization">
						<a href="https://www.waynecojournalbanner.com" itemprop="url"><img class="fl-logo-img" itemscope itemtype="http://schema.org/ImageObject" src="https://www.waynecojournalbanner.com/wp-content/uploads/2017/04/mast.jpg" data-retina="" alt="Wayne County Journal Banner" /><meta itemprop="name" content="Wayne County Journal Banner" /></a>
					</div>
				</div>
				<div class="col-md-4 col-sm-4">
					<div class="fl-page-header-content">
						<div id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget pull-right"><a href="http://www.wunderground.com/q/63957" target="_blank">
		<div class="awe-mini">
     		<div>
   				<div class="col visual">
           			<span class="temperature">84<sup>&deg;</span>
    				<i class="weather-forecast-icon" style="background:url(https://www.waynecojournalbanner.com/wp-content/plugins/webads-weather/awe-icons/calm.png);background-size:contain"></i>
   				</div>
   				<div class="col info">
    				<span class="location">Piedmont</span>
    				<span class="forecast">clear sky</span>
   				</div>
     		</div>
 		</div></a></div><div id="search-2" class="widget widget_search pull-right"><form method="get" role="search" action="https://www.waynecojournalbanner.com" title="Type and press Enter to search.">
	<input type="text" class="fl-search-input" name="s" class="form-control" value="Search" onfocus="if (this.value == 'Search') { this.value = ''; }" onblur="if (this.value == '') this.value='Search';">
</form></div>					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="fl-page-nav-wrap">
		<div class="fl-page-nav-container container">
			<nav class="fl-page-nav navbar navbar-default" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
				<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".fl-page-nav-collapse">
					<span>Menu</span>
				</button>
				<div class="fl-page-nav-collapse collapse navbar-collapse">
					<ul id="menu-main-menu" class="nav navbar-nav menu"><li id="menu-item-1076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-1041 current_page_item menu-item-has-children menu-item-1076"><a href="https://www.waynecojournalbanner.com/">Home</a>
<ul class="sub-menu">
	<li id="menu-item-37535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37535"><a href="https://www.waynecojournalbanner.com/about-us/">About Us</a></li>
	<li id="menu-item-37536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37536"><a href="https://www.waynecojournalbanner.com/contact-us/">Contact Us</a></li>
</ul>
</li>
<li id="menu-item-767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-767"><a href="https://www.waynecojournalbanner.com/category/area-news/">News</a></li>
<li id="menu-item-766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-766"><a href="https://www.waynecojournalbanner.com/category/area-sports/">Sports</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-292"><a href="https://www.waynecojournalbanner.com/obituaries/">Obituaries</a></li>
<li id="menu-item-36596" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36596"><a href="#">E-Editions</a>
<ul class="sub-menu">
	<li id="menu-item-296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296"><a target="_blank" href="http://2424.newstogo.us/editionviewer/default.aspx?Publication=963f86fc-4131-4d41-b19f-de966419ebd9">Reynolds County Courier</a></li>
	<li id="menu-item-36598" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36598"><a target="_blank" href="http://2424.newstogo.us/editionviewer/default.aspx?Publication=33eeb5fa-4ac2-49f9-8d46-0e7795d42a6c">Wayne County Journal Banner</a></li>
	<li id="menu-item-37541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37541"><a target="_blank" href="http://2424.newstogo.us/editionviewer/default.aspx?Publication=5133fcb8-ba67-415f-9710-4fcc488bc68d">Special Sections</a></li>
</ul>
</li>
<li id="menu-item-36597" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36597"><a href="#">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-297"><a target="_blank" href="http://2424.newstogo.us/editionviewer/default.aspx?view=subscribe&#038;Edition=1973ff46-6fe4-44d7-94bc-a63d3aea6411">Reynolds County Courier</a></li>
	<li id="menu-item-36599" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36599"><a target="_blank" href="http://2424.newstogo.us/editionviewer/default.aspx?Publication=33eeb5fa-4ac2-49f9-8d46-0e7795d42a6c&#038;view=subscribe">Wayne County Journal Banner</a></li>
</ul>
</li>
<li id="menu-item-81554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81554"><a target="_blank" href="http://mopublicnotices.newzgroup.com">Legals</a></li>
<li id="menu-item-293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="https://www.waynecojournalbanner.com/photos/">Photos</a></li>
<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a href="https://www.waynecojournalbanner.com/event-calendar/">Events</a></li>
<li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289"><a href="https://www.waynecojournalbanner.com/crossword/">Crossword</a></li>
<li id="menu-item-4243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4243"><a href="#">Regional News</a>
<ul class="sub-menu">
	<li id="menu-item-4246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4246"><a href="https://www.waynecojournalbanner.com/missouri-news/">Missouri News</a></li>
	<li id="menu-item-4245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4245"><a href="https://www.waynecojournalbanner.com/panthers-news/">Panthers News</a></li>
	<li id="menu-item-4244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4244"><a href="https://www.waynecojournalbanner.com/jefferson-city-news/">Jefferson City News</a></li>
</ul>
</li>
<li id="menu-item-36615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36615"><a href="#">Submissions</a>
<ul class="sub-menu">
	<li id="menu-item-37826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37826"><a href="#">Annoucements</a>
	<ul class="sub-menu">
		<li id="menu-item-36619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36619"><a href="https://www.waynecojournalbanner.com/anniversary-announcement/">Anniversary Announcement</a></li>
		<li id="menu-item-36618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36618"><a href="https://www.waynecojournalbanner.com/birth-announcement/">Birth Announcement</a></li>
		<li id="menu-item-36617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36617"><a href="https://www.waynecojournalbanner.com/engagement-announcement/">Engagement Announcement</a></li>
		<li id="menu-item-36616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36616"><a href="https://www.waynecojournalbanner.com/wedding-announcement/">Wedding Announcement</a></li>
	</ul>
</li>
	<li id="menu-item-37827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37827"><a href="#">Online Services</a>
	<ul class="sub-menu">
		<li id="menu-item-37830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37830"><a href="https://www.waynecojournalbanner.com/letter-to-the-editor/">Letter to the Editor</a></li>
		<li id="menu-item-40489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40489"><a href="https://www.waynecojournalbanner.com/place-an-ad/">Place An Ad</a></li>
		<li id="menu-item-37829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37829"><a href="https://www.waynecojournalbanner.com/submit-news/">Submit News</a></li>
		<li id="menu-item-37828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37828"><a href="https://www.waynecojournalbanner.com/submit-photo/">Submit Photo</a></li>
	</ul>
</li>
	<li id="menu-item-38567" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38567"><a href="#">Wayne County Subscription Services</a>
	<ul class="sub-menu">
		<li id="menu-item-38571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38571"><a href="https://www.waynecojournalbanner.com/wayne-county-change-of-address/">Wayne County Change of Address</a></li>
		<li id="menu-item-38570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38570"><a href="https://www.waynecojournalbanner.com/wayne-county-delivery-issues/">Wayne County Delivery Issues</a></li>
		<li id="menu-item-38569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38569"><a href="https://www.waynecojournalbanner.com/wayne-county-pay-bill/">Wayne County Pay Bill</a></li>
		<li id="menu-item-38568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38568"><a href="https://www.waynecojournalbanner.com/wayne-county-vacation/">Wayne County Vacation</a></li>
	</ul>
</li>
	<li id="menu-item-38585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38585"><a href="#">Reynolds County Subscription Services</a>
	<ul class="sub-menu">
		<li id="menu-item-38589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38589"><a href="https://www.waynecojournalbanner.com/reynolds-county-change-of-address/">Reynolds County Change of Address</a></li>
		<li id="menu-item-38588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38588"><a href="https://www.waynecojournalbanner.com/reynolds-county-delivery-issues/">Reynolds County Delivery Issues</a></li>
		<li id="menu-item-38587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38587"><a href="https://www.waynecojournalbanner.com/reynolds-county-pay-bill/">Reynolds County Pay Bill</a></li>
		<li id="menu-item-38586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38586"><a href="https://www.waynecojournalbanner.com/reynolds-county-vacation/">Reynolds County Vacation</a></li>
	</ul>
</li>
</ul>
</li>
</ul>				</div>
			</nav>
		</div>
	</div>
</header><!-- .fl-page-header -->	<div class="fl-page-content" itemprop="mainContentOfPage">
	
		
<div class="container">
	<div class="row">
		
				
		<div class="fl-content fl-content-left col-md-9">
							<article class="fl-post post-1041 page type-page status-publish hentry" id="fl-post-1041" itemscope="itemscope" itemtype="http://schema.org/CreativeWork">

	
	<div class="fl-post-content clearfix" itemprop="text">
		<div class="fl-builder-content fl-builder-content-1041 fl-builder-global-templates-locked" data-post-id="1041"><div class="fl-row fl-row-fixed-width fl-row-bg-none fl-node-56eaf6fcd9854" data-node="56eaf6fcd9854">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-56eaf6fcde661" data-node="56eaf6fcde661">
			<div class="fl-col fl-node-56eaf6fcde874" style="width: 100%;" data-node="56eaf6fcde874">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-post-slider fl-node-56eaf6fcd94f3" data-node="56eaf6fcd94f3"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		
	<div class="fl-post-slider" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="fl-post-slider-wrapper">
			
			
<div class="fl-post-slider-post fl-post-slider-thumb fl-post-slider-has-image swiper-slide" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

	<div class="fl-post-slider-img"><div class="fl-photo fl-photo-crop-square fl-photo-align-right" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content">
				<a href="https://www.waynecojournalbanner.com/2017/06/22/piedmont-woman-killed-in-crah/" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-40774 size-large" src="https://www.waynecojournalbanner.com/wp-content/uploads/bb-plugin/cache/AmbulanceInMotionHC0507_L_300_C_Y-1024x683-square.jpg" alt="AmbulanceInMotionHC0507_L_300_C_Y" itemprop="image"  />
				</a>
		    
			</div>
	</div></div>
	<div class="fl-post-slider-content">

		<h2 class="fl-post-slider-title" itemprop="headline"><a href="https://www.waynecojournalbanner.com/2017/06/22/piedmont-woman-killed-in-crah/" rel="bookmark" title="Piedmont Woman Killed in Crash">Piedmont Woman Killed in Crash</a></h2>
				<div class="fl-post-slider-feed-meta">
														<span class="fl-post-slider-feed-date" itemprop="datePublished" datetime="2017-06-22">
					June 22, 2017				</span>
								</div>
		
				
	</div>

</div>
<div class="fl-post-slider-post fl-post-slider-thumb fl-post-slider-has-image swiper-slide" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

	<div class="fl-post-slider-img"><div class="fl-photo fl-photo-crop-square fl-photo-align-right" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content">
				<a href="https://www.waynecojournalbanner.com/2017/06/07/auditor-galloway-reports-100k-missing-unaccounted-for-in-viburnum/" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-76083 size-full" src="https://www.waynecojournalbanner.com/wp-content/uploads/bb-plugin/cache/viburnum-square.png" alt="viburnum" itemprop="image"  />
				</a>
		    
			</div>
	</div></div>
	<div class="fl-post-slider-content">

		<h2 class="fl-post-slider-title" itemprop="headline"><a href="https://www.waynecojournalbanner.com/2017/06/07/auditor-galloway-reports-100k-missing-unaccounted-for-in-viburnum/" rel="bookmark" title="Auditor Galloway reports $100K+ missing, unaccounted for in Viburnum">Auditor Galloway reports $100K+ missing, unaccounted for in Viburnum</a></h2>
				<div class="fl-post-slider-feed-meta">
														<span class="fl-post-slider-feed-date" itemprop="datePublished" datetime="2017-06-07">
					June 7, 2017				</span>
								</div>
		
				
	</div>

</div>
<div class="fl-post-slider-post fl-post-slider-thumb fl-post-slider-has-image swiper-slide" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

	<div class="fl-post-slider-img"><div class="fl-photo fl-photo-crop-square fl-photo-align-right" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content">
				<a href="https://www.waynecojournalbanner.com/2017/06/06/fire-district-pulls-equipment-from-bluff-view/" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-47699 size-large" src="https://www.waynecojournalbanner.com/wp-content/uploads/bb-plugin/cache/BreakingNewsHeadingC1610_L_300_C_Y-1024x800-square.jpg" alt="BreakingNewsHeadingC1610_L_300_C_Y" itemprop="image"  />
				</a>
		    
			</div>
	</div></div>
	<div class="fl-post-slider-content">

		<h2 class="fl-post-slider-title" itemprop="headline"><a href="https://www.waynecojournalbanner.com/2017/06/06/fire-district-pulls-equipment-from-bluff-view/" rel="bookmark" title="Fire District Pulls Equipment From Bluff View">Fire District Pulls Equipment From Bluff View</a></h2>
				<div class="fl-post-slider-feed-meta">
														<span class="fl-post-slider-feed-date" itemprop="datePublished" datetime="2017-06-06">
					June 6, 2017				</span>
								</div>
		
				
	</div>

</div>
<div class="fl-post-slider-post fl-post-slider-thumb fl-post-slider-has-image swiper-slide" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

	<div class="fl-post-slider-img"><div class="fl-photo fl-photo-crop-square fl-photo-align-right" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content">
				<a href="https://www.waynecojournalbanner.com/2017/05/18/local-student-honored-for-exceptional-academic-success/" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-60694 size-large" src="https://www.waynecojournalbanner.com/wp-content/uploads/bb-plugin/cache/Jason-Bruns-photo-703x1024-square.jpg" alt="Jason-Bruns-photo" itemprop="image"  />
				</a>
		    
			</div>
	</div></div>
	<div class="fl-post-slider-content">

		<h2 class="fl-post-slider-title" itemprop="headline"><a href="https://www.waynecojournalbanner.com/2017/05/18/local-student-honored-for-exceptional-academic-success/" rel="bookmark" title="Local Student Honored for Exceptional Academic Success">Local Student Honored for Exceptional Academic Success</a></h2>
				<div class="fl-post-slider-feed-meta">
														<span class="fl-post-slider-feed-date" itemprop="datePublished" datetime="2017-05-18">
					May 18, 2017				</span>
								</div>
		
				
	</div>

</div>
<div class="fl-post-slider-post fl-post-slider-thumb fl-post-slider-has-image swiper-slide" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

	<div class="fl-post-slider-img"><div class="fl-photo fl-photo-crop-square fl-photo-align-right" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content">
				<a href="https://www.waynecojournalbanner.com/2017/05/18/county-settles-with-partel-broadband/" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-60688 size-full" src="https://www.waynecojournalbanner.com/wp-content/uploads/bb-plugin/cache/MO-Wayne-square.gif" alt="MO-Wayne" itemprop="image"  />
				</a>
		    
			</div>
	</div></div>
	<div class="fl-post-slider-content">

		<h2 class="fl-post-slider-title" itemprop="headline"><a href="https://www.waynecojournalbanner.com/2017/05/18/county-settles-with-partel-broadband/" rel="bookmark" title="County Settles With Partel Broadband">County Settles With Partel Broadband</a></h2>
				<div class="fl-post-slider-feed-meta">
														<span class="fl-post-slider-feed-date" itemprop="datePublished" datetime="2017-05-18">
					May 18, 2017				</span>
								</div>
		
				
	</div>

</div>
<div class="fl-post-slider-post fl-post-slider-thumb fl-post-slider-has-image swiper-slide" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

	<div class="fl-post-slider-img"><div class="fl-photo fl-photo-crop-square fl-photo-align-right" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content">
				<a href="https://www.waynecojournalbanner.com/2017/05/18/patterson-man-killed-in-crash/" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-60684 size-large" src="https://www.waynecojournalbanner.com/wp-content/uploads/bb-plugin/cache/PoliceCarLightsHC0708_L_300_C_Y-1024x681-square.jpg" alt="PoliceCarLightsHC0708_L_300_C_Y" itemprop="image"  />
				</a>
		    
			</div>
	</div></div>
	<div class="fl-post-slider-content">

		<h2 class="fl-post-slider-title" itemprop="headline"><a href="https://www.waynecojournalbanner.com/2017/05/18/patterson-man-killed-in-crash/" rel="bookmark" title="Patterson Man Killed in Crash">Patterson Man Killed in Crash</a></h2>
				<div class="fl-post-slider-feed-meta">
														<span class="fl-post-slider-feed-date" itemprop="datePublished" datetime="2017-05-18">
					May 18, 2017				</span>
								</div>
		
				
	</div>

</div>
<div class="fl-post-slider-post fl-post-slider-thumb fl-post-slider-has-image swiper-slide" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

	<div class="fl-post-slider-img"><div class="fl-photo fl-photo-crop-square fl-photo-align-right" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content">
				<a href="https://www.waynecojournalbanner.com/2017/05/10/disaster-relief-funds-available-to-flood-victims/" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-60794 size-large" src="https://www.waynecojournalbanner.com/wp-content/uploads/bb-plugin/cache/Disaster-Relief-1024x1008-square.jpg" alt="Disaster-Relief" itemprop="image"  />
				</a>
		    
			</div>
	</div></div>
	<div class="fl-post-slider-content">

		<h2 class="fl-post-slider-title" itemprop="headline"><a href="https://www.waynecojournalbanner.com/2017/05/10/disaster-relief-funds-available-to-flood-victims/" rel="bookmark" title="Disaster Relief Funds Available To Flood Victims">Disaster Relief Funds Available To Flood Victims</a></h2>
				<div class="fl-post-slider-feed-meta">
														<span class="fl-post-slider-feed-date" itemprop="datePublished" datetime="2017-05-10">
					May 10, 2017				</span>
								</div>
		
				
	</div>

</div>
<div class="fl-post-slider-post fl-post-slider-thumb fl-post-slider-has-image swiper-slide" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

	<div class="fl-post-slider-img"><div class="fl-photo fl-photo-crop-square fl-photo-align-right" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content">
				<a href="https://www.waynecojournalbanner.com/2017/05/10/all-special-events-at-wappapello-lake-cancelled-until-june/" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-53828 size-full" src="https://www.waynecojournalbanner.com/wp-content/uploads/bb-plugin/cache/usac-square.jpg" alt="usac" itemprop="image"  />
				</a>
		    
			</div>
	</div></div>
	<div class="fl-post-slider-content">

		<h2 class="fl-post-slider-title" itemprop="headline"><a href="https://www.waynecojournalbanner.com/2017/05/10/all-special-events-at-wappapello-lake-cancelled-until-june/" rel="bookmark" title="All Special Events at Wappapello Lake Cancelled Until June">All Special Events at Wappapello Lake Cancelled Until June</a></h2>
				<div class="fl-post-slider-feed-meta">
														<span class="fl-post-slider-feed-date" itemprop="datePublished" datetime="2017-05-10">
					May 10, 2017				</span>
								</div>
		
				
	</div>

</div>
<div class="fl-post-slider-post fl-post-slider-thumb fl-post-slider-has-image swiper-slide" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

	<div class="fl-post-slider-img"><div class="fl-photo fl-photo-crop-square fl-photo-align-right" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content">
				<a href="https://www.waynecojournalbanner.com/2017/05/02/ellingtons-spring-fever-days-cancelled/" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-47699 size-large" src="https://www.waynecojournalbanner.com/wp-content/uploads/bb-plugin/cache/BreakingNewsHeadingC1610_L_300_C_Y-1024x800-square.jpg" alt="BreakingNewsHeadingC1610_L_300_C_Y" itemprop="image"  />
				</a>
		    
			</div>
	</div></div>
	<div class="fl-post-slider-content">

		<h2 class="fl-post-slider-title" itemprop="headline"><a href="https://www.waynecojournalbanner.com/2017/05/02/ellingtons-spring-fever-days-cancelled/" rel="bookmark" title="Ellington&#8217;s Spring Fever Days Cancelled">Ellington&#8217;s Spring Fever Days Cancelled</a></h2>
				<div class="fl-post-slider-feed-meta">
														<span class="fl-post-slider-feed-date" itemprop="datePublished" datetime="2017-05-02">
					May 2, 2017				</span>
								</div>
		
				
	</div>

</div>
<div class="fl-post-slider-post fl-post-slider-thumb fl-post-slider-has-image swiper-slide" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

	<div class="fl-post-slider-img"><div class="fl-photo fl-photo-crop-square fl-photo-align-right" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content">
				<a href="https://www.waynecojournalbanner.com/2017/05/02/greenville-graduation-postponed/" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-47699 size-large" src="https://www.waynecojournalbanner.com/wp-content/uploads/bb-plugin/cache/BreakingNewsHeadingC1610_L_300_C_Y-1024x800-square.jpg" alt="BreakingNewsHeadingC1610_L_300_C_Y" itemprop="image"  />
				</a>
		    
			</div>
	</div></div>
	<div class="fl-post-slider-content">

		<h2 class="fl-post-slider-title" itemprop="headline"><a href="https://www.waynecojournalbanner.com/2017/05/02/greenville-graduation-postponed/" rel="bookmark" title="Greenville Graduation Postponed">Greenville Graduation Postponed</a></h2>
				<div class="fl-post-slider-feed-meta">
														<span class="fl-post-slider-feed-date" itemprop="datePublished" datetime="2017-05-02">
					May 2, 2017				</span>
								</div>
		
				
	</div>

</div>		</div>
		</div>
	<div class="fl-clear"></div>

	</div>
</div>	</div>
</div>	</div>
<div class="fl-col-group fl-node-56eafb79c4b90" data-node="56eafb79c4b90">
			<div class="fl-col fl-node-56eafb79c4e1f" style="width: 100%;" data-node="56eafb79c4e1f">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-widget fl-node-56eafb79c49fc" data-node="56eafb79c49fc"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_adrotate_widgets"><div class="g g-2"><div class="g-single a-17"><a onClick="ga('send','event','banner','click','First Midwest',1,{'nonInteraction':1});" href="https://www.fmbozarks.com/" target="_blank"><img onload="ga('send','event','banner','impression','First Midwest',2,{'nonInteraction':1});" src="https://www.waynecojournalbanner.com/wp-content/uploads/2017/04/First-Midwest-Web.jpg" /></a></div></div></div></div>	</div>
</div>	</div>
</div>	</div>
<div class="fl-col-group fl-node-58ebda9ac7fb6" data-node="58ebda9ac7fb6">
			<div class="fl-col fl-col-small fl-node-58ebda9ac8398" style="width: 33.33%;" data-node="58ebda9ac8398">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-56eaff4cb9b10" data-node="56eaff4cb9b10"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<h4 class="fl-heading">
		<span class="fl-heading-text">Area News</span>
	</h4>	</div>
</div><div class="fl-module fl-module-post-grid fl-node-56eaff6046d20" data-node="56eaff6046d20"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<div class="fl-post-featured" itemscope="itemscope" itemtype="http://schema.org/Blog">
	<div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

			<div class="fl-post-featured-image">
			<a href="https://www.waynecojournalbanner.com/2017/06/22/greenville-campground-to-remain-closed-2017-recreation-season/" rel="bookmark" title="Greenville Campground to Remain Closed 2017 Recreation Season">
				<img width="150" height="150" src="https://www.waynecojournalbanner.com/wp-content/uploads/2017/06/14081240_G-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" itemprop="image" />			</a>
		</div>
	
	<div class="fl-post-featured-header">
		<h5 class="fl-post-featured-title" itemprop="headline">
			<a href="https://www.waynecojournalbanner.com/2017/06/22/greenville-campground-to-remain-closed-2017-recreation-season/" rel="bookmark" title="Greenville Campground to Remain Closed 2017 Recreation Season">Greenville Campground to Remain Closed 2017 Recreation Season</a>
		</h5>
				<div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished" datetime="2017-06-22">
					June 22, 2017				</span>
								</div>
			</div>



	
	<div class="fl-clear"></div>
</div><div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

			<div class="fl-post-featured-image">
			<a href="https://www.waynecojournalbanner.com/2017/06/22/ellington-is-slowly-recovering-from-the-flood/" rel="bookmark" title="Ellington Is Slowly Recovering From the Flood">
				<img width="150" height="150" src="https://www.waynecojournalbanner.com/wp-content/uploads/2017/06/th-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" itemprop="image" srcset="https://www.waynecojournalbanner.com/wp-content/uploads/2017/06/th-150x150.jpg 150w, https://www.waynecojournalbanner.com/wp-content/uploads/2017/06/th.jpg 264w" sizes="(max-width: 150px) 100vw, 150px" />			</a>
		</div>
	
	<div class="fl-post-featured-header">
		<h5 class="fl-post-featured-title" itemprop="headline">
			<a href="https://www.waynecojournalbanner.com/2017/06/22/ellington-is-slowly-recovering-from-the-flood/" rel="bookmark" title="Ellington Is Slowly Recovering From the Flood">Ellington Is Slowly Recovering From the Flood</a>
		</h5>
				<div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished" datetime="2017-06-22">
					June 22, 2017				</span>
								</div>
			</div>



	
	<div class="fl-clear"></div>
</div><div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

			<div class="fl-post-featured-image">
			<a href="https://www.waynecojournalbanner.com/2017/06/22/three-rivers-takes-over-lpn-program-in-poplar-bluff/" rel="bookmark" title="Three Rivers Takes Over LPN Program in Poplar Bluff">
				<img width="150" height="150" src="https://www.waynecojournalbanner.com/wp-content/uploads/2017/06/trc_logo-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" itemprop="image" />			</a>
		</div>
	
	<div class="fl-post-featured-header">
		<h5 class="fl-post-featured-title" itemprop="headline">
			<a href="https://www.waynecojournalbanner.com/2017/06/22/three-rivers-takes-over-lpn-program-in-poplar-bluff/" rel="bookmark" title="Three Rivers Takes Over LPN Program in Poplar Bluff">Three Rivers Takes Over LPN Program in Poplar Bluff</a>
		</h5>
				<div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished" datetime="2017-06-22">
					June 22, 2017				</span>
								</div>
			</div>



	
	<div class="fl-clear"></div>
</div>	<div class="fl-post-grid-sizer"></div>
</div>
<div class="fl-clear"></div>
	</div>
</div>	</div>
</div>			<div class="fl-col fl-col-small fl-node-58ebda9ac8453" style="width: 33.33%;" data-node="58ebda9ac8453">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-58ebdab1c1316" data-node="58ebdab1c1316"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<h4 class="fl-heading">
		<span class="fl-heading-text">Area Sports</span>
	</h4>	</div>
</div><div class="fl-module fl-module-post-grid fl-node-58ebdab9b5c09" data-node="58ebdab9b5c09"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<div class="fl-post-featured" itemscope="itemscope" itemtype="http://schema.org/Blog">
	<div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

			<div class="fl-post-featured-image">
			<a href="https://www.waynecojournalbanner.com/2017/05/18/mdc-free-fishing-days-june-10-and-11/" rel="bookmark" title="MDC Free Fishing Days June 10 and 11">
				<img width="150" height="150" src="https://www.waynecojournalbanner.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-18-at-2.25.10-PM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" itemprop="image" />			</a>
		</div>
	
	<div class="fl-post-featured-header">
		<h5 class="fl-post-featured-title" itemprop="headline">
			<a href="https://www.waynecojournalbanner.com/2017/05/18/mdc-free-fishing-days-june-10-and-11/" rel="bookmark" title="MDC Free Fishing Days June 10 and 11">MDC Free Fishing Days June 10 and 11</a>
		</h5>
				<div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished" datetime="2017-05-18">
					May 18, 2017				</span>
								</div>
			</div>



	
	<div class="fl-clear"></div>
</div><div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

			<div class="fl-post-featured-image">
			<a href="https://www.waynecojournalbanner.com/2017/05/18/high-water-impacts-recreation-on-clearwater-lake/" rel="bookmark" title="High Water Impacts Recreation on Clearwater Lake">
				<img width="150" height="150" src="https://www.waynecojournalbanner.com/wp-content/uploads/2017/04/130923-A-CE999-131-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" itemprop="image" srcset="https://www.waynecojournalbanner.com/wp-content/uploads/2017/04/130923-A-CE999-131-150x150.jpg 150w, https://www.waynecojournalbanner.com/wp-content/uploads/2017/04/130923-A-CE999-131-300x300.jpg 300w, https://www.waynecojournalbanner.com/wp-content/uploads/2017/04/130923-A-CE999-131-768x768.jpg 768w, https://www.waynecojournalbanner.com/wp-content/uploads/2017/04/130923-A-CE999-131-1024x1024.jpg 1024w, https://www.waynecojournalbanner.com/wp-content/uploads/2017/04/130923-A-CE999-131.jpg 1200w" sizes="(max-width: 150px) 100vw, 150px" />			</a>
		</div>
	
	<div class="fl-post-featured-header">
		<h5 class="fl-post-featured-title" itemprop="headline">
			<a href="https://www.waynecojournalbanner.com/2017/05/18/high-water-impacts-recreation-on-clearwater-lake/" rel="bookmark" title="High Water Impacts Recreation on Clearwater Lake">High Water Impacts Recreation on Clearwater Lake</a>
		</h5>
				<div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished" datetime="2017-05-18">
					May 18, 2017				</span>
								</div>
			</div>



	
	<div class="fl-clear"></div>
</div><div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

			<div class="fl-post-featured-image">
			<a href="https://www.waynecojournalbanner.com/2017/05/04/mdc-touches-on-effects-of-flooding-on-wildlife/" rel="bookmark" title="MDC touches on effects of flooding on wildlife">
				<img width="150" height="150" src="https://www.waynecojournalbanner.com/wp-content/uploads/2017/05/Screen-Shot-2017-05-04-at-4.08.27-PM-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" itemprop="image" />			</a>
		</div>
	
	<div class="fl-post-featured-header">
		<h5 class="fl-post-featured-title" itemprop="headline">
			<a href="https://www.waynecojournalbanner.com/2017/05/04/mdc-touches-on-effects-of-flooding-on-wildlife/" rel="bookmark" title="MDC touches on effects of flooding on wildlife">MDC touches on effects of flooding on wildlife</a>
		</h5>
				<div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished" datetime="2017-05-04">
					May 4, 2017				</span>
								</div>
			</div>



	
	<div class="fl-clear"></div>
</div>	<div class="fl-post-grid-sizer"></div>
</div>
<div class="fl-clear"></div>
	</div>
</div>	</div>
</div>			<div class="fl-col fl-col-small fl-node-58ebda9ac84f9" style="width: 33.33%;" data-node="58ebda9ac84f9">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-56eb0132bb76c" data-node="56eb0132bb76c"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<h4 class="fl-heading">
		<span class="fl-heading-text">Area Obituaries</span>
	</h4>	</div>
</div><div class="fl-module fl-module-post-grid fl-node-56eb015705359" data-node="56eb015705359"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<div class="fl-post-featured" itemscope="itemscope" itemtype="http://schema.org/Blog">
	<div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

			<div class="fl-post-featured-image">
			<a href="https://www.waynecojournalbanner.com/2017/06/22/patrick-mcfarland/" rel="bookmark" title="Patrick McFarland">
				<img width="150" height="150" src="https://www.waynecojournalbanner.com/wp-content/uploads/2017/06/mcfarland-pic-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" itemprop="image" />			</a>
		</div>
	
	<div class="fl-post-featured-header">
		<h5 class="fl-post-featured-title" itemprop="headline">
			<a href="https://www.waynecojournalbanner.com/2017/06/22/patrick-mcfarland/" rel="bookmark" title="Patrick McFarland">Patrick McFarland</a>
		</h5>
				<div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished" datetime="2017-06-22">
					June 22, 2017				</span>
								</div>
			</div>



	
	<div class="fl-clear"></div>
</div><div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

			<div class="fl-post-featured-image">
			<a href="https://www.waynecojournalbanner.com/2017/06/22/david-henry-hill/" rel="bookmark" title="David Henry Hill">
				<img width="150" height="150" src="https://www.waynecojournalbanner.com/wp-content/uploads/2017/06/Hill-Web-Pic-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" itemprop="image" />			</a>
		</div>
	
	<div class="fl-post-featured-header">
		<h5 class="fl-post-featured-title" itemprop="headline">
			<a href="https://www.waynecojournalbanner.com/2017/06/22/david-henry-hill/" rel="bookmark" title="David Henry Hill">David Henry Hill</a>
		</h5>
				<div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished" datetime="2017-06-22">
					June 22, 2017				</span>
								</div>
			</div>



	
	<div class="fl-clear"></div>
</div><div class="fl-post-featured-post fl-post-featured-image-beside fl-post-featured-has-image" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

			<div class="fl-post-featured-image">
			<a href="https://www.waynecojournalbanner.com/2017/06/22/larry-goodrich/" rel="bookmark" title="Larry Goodrich">
				<img width="150" height="150" src="https://www.waynecojournalbanner.com/wp-content/uploads/2017/06/DSC_1030-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" itemprop="image" />			</a>
		</div>
	
	<div class="fl-post-featured-header">
		<h5 class="fl-post-featured-title" itemprop="headline">
			<a href="https://www.waynecojournalbanner.com/2017/06/22/larry-goodrich/" rel="bookmark" title="Larry Goodrich">Larry Goodrich</a>
		</h5>
				<div class="fl-post-featured-meta">
														<span class="fl-post-featured-date" itemprop="datePublished" datetime="2017-06-22">
					June 22, 2017				</span>
								</div>
			</div>



	
	<div class="fl-clear"></div>
</div>	<div class="fl-post-grid-sizer"></div>
</div>
<div class="fl-clear"></div>
	</div>
</div>	</div>
</div>	</div>
<div class="fl-col-group fl-node-58e66e28c8664" data-node="58e66e28c8664">
			<div class="fl-col fl-node-58e66e28c8a96" style="width: 100%;" data-node="58e66e28c8a96">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-56eb040d26990" data-node="56eb040d26990"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<h4 class="fl-heading">
		<span class="fl-heading-text">National Headlines</span>
	</h4>	</div>
</div><div class="fl-module fl-module-widget fl-node-5942d4c097089" data-node="5942d4c097089"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_webads_syndicated_stories_carousel_widget"> 
	<div class="fl-module-post-carousel fl-node-593ae829a39ce" data-node="593ae829a39ce"  data-animation-delay="0.0" >
	
		
	<div class="fl-post-carousel fl-post-carousel-grid" itemscope="itemscope" itemtype="http://schema.org/Blog">
		<div class="fl-post-carousel-wrapper fl-post-carousel-593ae829a39ce">
		 <div class="fl-post-carousel-post" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
                <div class="fl-post-carousel-image">
                    <div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="fl-photo-content">
                            <a href="http://abcnews.go.com/US/wireStory/detroit-judge-us-freeze-iraqi-deportations-48268811" target="_blank" itemprop="url">
                                <img class="fl-photo-img size-medium" src="https://ws.iadsnetwork.com/images/syndicated/26E0FA7AB1D32D4B85621B44D59BC976.jpg" alt=" Detroit judge to consider US freeze on Iraqi deportations" itemprop="image" data-no-lazy="1"  />
                            </a>

                        </div>
                    </div>		</div>

                <div class="fl-post-carousel-text">

                    <h2 class="fl-post-carousel-title" itemprop="headline">
                        <a href="http://abcnews.go.com/US/wireStory/detroit-judge-us-freeze-iraqi-deportations-48268811" target="_blank" title=" Detroit judge to consider US freeze on Iraqi deportations"> Detroit judge to consider US freeze on Iraqi deportations</a>
                    </h2>

                    <div class="fl-post-carousel-meta">
						<span class="fl-post-feed-date">June 25, 2017</span>
                    </div>


                </div>

            </div>
             <div class="fl-post-carousel-post" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
                <div class="fl-post-carousel-image">
                    <div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="fl-photo-content">
                            <a href="http://abcnews.go.com/US/wireStory/homeless-college-students-growing-concern-campuses-48268624" target="_blank" itemprop="url">
                                <img class="fl-photo-img size-medium" src="https://ws.iadsnetwork.com/images/syndicated/88E7D3E4C0D93C44A5E39DBE020ABA8B.jpg" alt=" Homeless college students a growing concern on campuses" itemprop="image" data-no-lazy="1"  />
                            </a>

                        </div>
                    </div>		</div>

                <div class="fl-post-carousel-text">

                    <h2 class="fl-post-carousel-title" itemprop="headline">
                        <a href="http://abcnews.go.com/US/wireStory/homeless-college-students-growing-concern-campuses-48268624" target="_blank" title=" Homeless college students a growing concern on campuses"> Homeless college students a growing concern on campuses</a>
                    </h2>

                    <div class="fl-post-carousel-meta">
						<span class="fl-post-feed-date">June 25, 2017</span>
                    </div>


                </div>

            </div>
             <div class="fl-post-carousel-post" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
                <div class="fl-post-carousel-image">
                    <div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="fl-photo-content">
                            <a href="http://abcnews.go.com/US/wireStory/gay-pride-parades-sound-note-resistance-face-48264987" target="_blank" itemprop="url">
                                <img class="fl-photo-img size-medium" src="https://ws.iadsnetwork.com/images/syndicated/5586FB0BCD8FA444A697CF1323A09C6D.jpg" alt=" Gay pride parades sound a note of resistance and face some" itemprop="image" data-no-lazy="1"  />
                            </a>

                        </div>
                    </div>		</div>

                <div class="fl-post-carousel-text">

                    <h2 class="fl-post-carousel-title" itemprop="headline">
                        <a href="http://abcnews.go.com/US/wireStory/gay-pride-parades-sound-note-resistance-face-48264987" target="_blank" title=" Gay pride parades sound a note of resistance and face some"> Gay pride parades sound a note of resistance and face some</a>
                    </h2>

                    <div class="fl-post-carousel-meta">
						<span class="fl-post-feed-date">June 25, 2017</span>
                    </div>


                </div>

            </div>
             <div class="fl-post-carousel-post" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
                <div class="fl-post-carousel-image">
                    <div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="fl-photo-content">
                            <a href="http://abcnews.go.com/US/american-tourist-robbed-shot-turks-caicos-medically-evacuated/story?id=48254790" target="_blank" itemprop="url">
                                <img class="fl-photo-img size-medium" src="https://ws.iadsnetwork.com/images/syndicated/C603559B6D16E54A9179D72B188FF6EE.jpg" alt=" American tourist robbed, shot in Turks and Caicos is medically evacuated to US" itemprop="image" data-no-lazy="1"  />
                            </a>

                        </div>
                    </div>		</div>

                <div class="fl-post-carousel-text">

                    <h2 class="fl-post-carousel-title" itemprop="headline">
                        <a href="http://abcnews.go.com/US/american-tourist-robbed-shot-turks-caicos-medically-evacuated/story?id=48254790" target="_blank" title=" American tourist robbed, shot in Turks and Caicos is medically evacuated to US"> American tourist robbed, shot in Turks and Caicos is medically evacuated to US</a>
                    </h2>

                    <div class="fl-post-carousel-meta">
						<span class="fl-post-feed-date">June 25, 2017</span>
                    </div>


                </div>

            </div>
             <div class="fl-post-carousel-post" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
                <div class="fl-post-carousel-image">
                    <div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="fl-photo-content">
                            <a href="http://abcnews.go.com/Politics/sens-susan-collins-rand-paul-express-doubts-senate/story?id=48255393" target="_blank" itemprop="url">
                                <img class="fl-photo-img size-medium" src="https://ws.iadsnetwork.com/images/syndicated/CAAFFEBE0093C14787230579A4F2A97B.jpg" alt=" 2 key GOP senators express doubts about Senate health care bill" itemprop="image" data-no-lazy="1"  />
                            </a>

                        </div>
                    </div>		</div>

                <div class="fl-post-carousel-text">

                    <h2 class="fl-post-carousel-title" itemprop="headline">
                        <a href="http://abcnews.go.com/Politics/sens-susan-collins-rand-paul-express-doubts-senate/story?id=48255393" target="_blank" title=" 2 key GOP senators express doubts about Senate health care bill"> 2 key GOP senators express doubts about Senate health care bill</a>
                    </h2>

                    <div class="fl-post-carousel-meta">
						<span class="fl-post-feed-date">June 25, 2017</span>
                    </div>


                </div>

            </div>
             <div class="fl-post-carousel-post" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
                <div class="fl-post-carousel-image">
                    <div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="fl-photo-content">
                            <a href="http://abcnews.go.com/US/police-standoff-pennsylvania-ends-apparent-murder-suicide/story?id=48265809" target="_blank" itemprop="url">
                                <img class="fl-photo-img size-medium" src="https://ws.iadsnetwork.com/images/syndicated/E6880E1241066E43941892E71E8D80BE.jpg" alt=" Police standoff in Pennsylvania ends in apparent murder-suicide" itemprop="image" data-no-lazy="1"  />
                            </a>

                        </div>
                    </div>		</div>

                <div class="fl-post-carousel-text">

                    <h2 class="fl-post-carousel-title" itemprop="headline">
                        <a href="http://abcnews.go.com/US/police-standoff-pennsylvania-ends-apparent-murder-suicide/story?id=48265809" target="_blank" title=" Police standoff in Pennsylvania ends in apparent murder-suicide"> Police standoff in Pennsylvania ends in apparent murder-suicide</a>
                    </h2>

                    <div class="fl-post-carousel-meta">
						<span class="fl-post-feed-date">June 25, 2017</span>
                    </div>


                </div>

            </div>
             <div class="fl-post-carousel-post" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
                <div class="fl-post-carousel-image">
                    <div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="fl-photo-content">
                            <a href="http://abcnews.go.com/US/skyscrapers-city-halls-bridges-us-lit-honor-lgbt/story?id=48262395" target="_blank" itemprop="url">
                                <img class="fl-photo-img size-medium" src="https://ws.iadsnetwork.com/images/syndicated/87D555FE12AD774B835C5D49C89114F0.jpg" alt=" Landmarks across US lit up in honor of LGBT Pride" itemprop="image" data-no-lazy="1"  />
                            </a>

                        </div>
                    </div>		</div>

                <div class="fl-post-carousel-text">

                    <h2 class="fl-post-carousel-title" itemprop="headline">
                        <a href="http://abcnews.go.com/US/skyscrapers-city-halls-bridges-us-lit-honor-lgbt/story?id=48262395" target="_blank" title=" Landmarks across US lit up in honor of LGBT Pride"> Landmarks across US lit up in honor of LGBT Pride</a>
                    </h2>

                    <div class="fl-post-carousel-meta">
						<span class="fl-post-feed-date">June 25, 2017</span>
                    </div>


                </div>

            </div>
             <div class="fl-post-carousel-post" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
                <div class="fl-post-carousel-image">
                    <div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="fl-photo-content">
                            <a href="http://abcnews.go.com/US/wireStory/california-father-buries-wrong-man-coroners-mistake-48262647" target="_blank" itemprop="url">
                                <img class="fl-photo-img size-medium" src="https://ws.iadsnetwork.com/images/syndicated/111906C6A2FE1542AD3F839DA7DB2738.jpg" alt=" California father buries wrong man after coroner's mistake" itemprop="image" data-no-lazy="1"  />
                            </a>

                        </div>
                    </div>		</div>

                <div class="fl-post-carousel-text">

                    <h2 class="fl-post-carousel-title" itemprop="headline">
                        <a href="http://abcnews.go.com/US/wireStory/california-father-buries-wrong-man-coroners-mistake-48262647" target="_blank" title=" California father buries wrong man after coroner's mistake"> California father buries wrong man after coroner's mistake</a>
                    </h2>

                    <div class="fl-post-carousel-meta">
						<span class="fl-post-feed-date">June 25, 2017</span>
                    </div>


                </div>

            </div>
             <div class="fl-post-carousel-post" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
                <div class="fl-post-carousel-image">
                    <div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="fl-photo-content">
                            <a href="http://abcnews.go.com/GMA/video/alabama-man-coma-shot-vacation-caribbean-48264112" target="_blank" itemprop="url">
                                <img class="fl-photo-img size-medium" src="https://ws.iadsnetwork.com/images/syndicated/22FBC91F93B193488DAD561EF169020D.jpg" alt="WATCH:  Alabama man in coma after being shot on vacation in the Caribbean" itemprop="image" data-no-lazy="1"  />
                            </a>

                        </div>
                    </div>		</div>

                <div class="fl-post-carousel-text">

                    <h2 class="fl-post-carousel-title" itemprop="headline">
                        <a href="http://abcnews.go.com/GMA/video/alabama-man-coma-shot-vacation-caribbean-48264112" target="_blank" title="WATCH:  Alabama man in coma after being shot on vacation in the Caribbean">WATCH:  Alabama man in coma after being shot on vacation in the Caribbean</a>
                    </h2>

                    <div class="fl-post-carousel-meta">
						<span class="fl-post-feed-date">June 25, 2017</span>
                    </div>


                </div>

            </div>
             <div class="fl-post-carousel-post" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">
                <div class="fl-post-carousel-image">
                    <div class="fl-photo fl-photo-crop-landscape fl-photo-align-center" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="fl-photo-content">
                            <a href="http://abcnews.go.com/GMA/video/video-shows-moment-teen-falls-20-feet-amusement-48264120" target="_blank" itemprop="url">
                                <img class="fl-photo-img size-medium" src="https://ws.iadsnetwork.com/images/syndicated/A0FAFC5BDC242141B2E62A676054B5E5.jpg" alt="WATCH:  Video shows moment teen falls over 20 feet from amusement park ride" itemprop="image" data-no-lazy="1"  />
                            </a>

                        </div>
                    </div>		</div>

                <div class="fl-post-carousel-text">

                    <h2 class="fl-post-carousel-title" itemprop="headline">
                        <a href="http://abcnews.go.com/GMA/video/video-shows-moment-teen-falls-20-feet-amusement-48264120" target="_blank" title="WATCH:  Video shows moment teen falls over 20 feet from amusement park ride">WATCH:  Video shows moment teen falls over 20 feet from amusement park ride</a>
                    </h2>

                    <div class="fl-post-carousel-meta">
						<span class="fl-post-feed-date">June 25, 2017</span>
                    </div>


                </div>

            </div>
            


			</div>
			</div>

	<div class="fl-clear"></div>

	</div>






    
    </div></div>	</div>
</div>	</div>
</div>	</div>
<div class="fl-col-group fl-node-58e68305ca35b" data-node="58e68305ca35b">
			<div class="fl-col fl-col-small fl-node-58e68305ca8b9" style="width: 50%;" data-node="58e68305ca8b9">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-57277121da28e" data-node="57277121da28e"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<h4 class="fl-heading">
		<span class="fl-heading-text">Take Our Poll</span>
	</h4>	</div>
</div><div class="fl-module fl-module-widget fl-node-572760514a285" data-node="572760514a285"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_polls-widget"><div id="polls-1" class="wp-polls">
	<form id="polls_form_1" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_1_nonce" name="wp-polls-nonce" value="07c5565ede" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="1" /></p>
		<p style="text-align: center;"><strong>What Do You Think About Our New Website?</strong></p><div id="polls-1-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-1" name="poll_1" value="1" /> <label for="poll-answer-1">Excellent</label></li>
		<li><input type="radio" id="poll-answer-2" name="poll_1" value="2" /> <label for="poll-answer-2">Good</label></li>
		<li><input type="radio" id="poll-answer-3" name="poll_1" value="3" /> <label for="poll-answer-3">Just OK</label></li>
		<li><input type="radio" id="poll-answer-4" name="poll_1" value="4" /> <label for="poll-answer-4">Could Use Improvement</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " onclick="poll_vote(1);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(1); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-1-loading" class="wp-polls-loading"><img src="https://www.waynecojournalbanner.com/wp-content/plugins/webads-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</div></div>	</div>
</div>	</div>
</div>			<div class="fl-col fl-col-small fl-node-58e68305ca979" style="width: 50%;" data-node="58e68305ca979">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-5727712eed0a8" data-node="5727712eed0a8"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<h4 class="fl-heading">
		<span class="fl-heading-text">Video Of The Week</span>
	</h4>	</div>
</div><div id="home-video" class="fl-module fl-module-post-grid fl-node-57276d0d7b008" data-node="57276d0d7b008"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<div class="fl-post-feed" itemscope="itemscope" itemtype="http://schema.org/Blog">
	<div class="fl-post-feed-post" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

	<div class="fl-post-feed-header">
		<h2 class="fl-post-feed-title" itemprop="headline">
			<a href="https://www.waynecojournalbanner.com/2016/05/02/video-of-the-week/" rel="bookmark" title="Video of the Week">Video of the Week</a>
		</h2>
			</div>

	
		<div class="fl-post-feed-content" itemprop="text">
		<p>Shannon Mumper shot this video Tuesday of water from the Clearwater Lake auxiliary spillway flowing across Highway HH. Water topped the emergency spillway Monday after the lake reached its capacity level.</p>
<p><iframe width="500" height="375" src="https://www.youtube.com/embed/UJSzgqYZpps?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.waynecojournalbanner.com/2016/05/02/video-of-the-week/" data-a2a-title="Video of the Week"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.waynecojournalbanner.com%2F2016%2F05%2F02%2Fvideo-of-the-week%2F&amp;linkname=Video%20of%20the%20Week" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.waynecojournalbanner.com%2F2016%2F05%2F02%2Fvideo-of-the-week%2F&amp;linkname=Video%20of%20the%20Week" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.waynecojournalbanner.com%2F2016%2F05%2F02%2Fvideo-of-the-week%2F&amp;linkname=Video%20of%20the%20Week" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>			</div>
	
	<div class="fl-clear"></div>
</div>	<div class="fl-post-grid-sizer"></div>
</div>
<div class="fl-clear"></div>
<div class="fl-builder-pagination">
	</div>
	</div>
</div>	</div>
</div>	</div>
<div class="fl-col-group fl-node-58ee9276f00a8" data-node="58ee9276f00a8">
			<div class="fl-col fl-col-small fl-node-58ee9276f033d" style="width: 32.17%;" data-node="58ee9276f033d">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-56eaff05bf741" data-node="56eaff05bf741"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<h4 class="fl-heading">
		<span class="fl-heading-text">Wayne County Journal-Banner</span>
	</h4>	</div>
</div><div class="fl-module fl-module-widget fl-node-57080606dcc3c" data-node="57080606dcc3c"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_webads_oev1_widget">
        <script>
            jQuery(document).ready(function() {
                loadOnlineEdition('737', '', '', '', '2424', '737');
            });
        </script>

        <div class="fl-photo fl-photo-align-center" itemscope="" itemtype="http://schema.org/ImageObject">
            <div class="fl-photo-content">
                <a id="webads-online-edition-737" href="https://www.google.com" target="_blank" /></a>
            </div>
        </div>

        </div></div>	</div>
</div>	</div>
</div>			<div class="fl-col fl-col-small fl-node-58ee9276f03c0" style="width: 34.5%;" data-node="58ee9276f03c0">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-58ee929fa4837" data-node="58ee929fa4837"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<h4 class="fl-heading">
		<span class="fl-heading-text">Reynolds County Courier</span>
	</h4>	</div>
</div><div class="fl-module fl-module-widget fl-node-58e66dcb8a6f1" data-node="58e66dcb8a6f1"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_webads_oev1_widget">
        <script>
            jQuery(document).ready(function() {
                loadOnlineEdition('738', '', '', '', '2424', '738');
            });
        </script>

        <div class="fl-photo fl-photo-align-center" itemscope="" itemtype="http://schema.org/ImageObject">
            <div class="fl-photo-content">
                <a id="webads-online-edition-738" href="https://www.google.com" target="_self" /></a>
            </div>
        </div>

        </div></div>	</div>
</div>	</div>
</div>			<div class="fl-col fl-col-small fl-node-58ee9276f0442" style="width: 33.33%;" data-node="58ee9276f0442">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-58e6835194607" data-node="58e6835194607"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<h4 class="fl-heading">
		<span class="fl-heading-text">Special Section</span>
	</h4>	</div>
</div><div class="fl-module fl-module-widget fl-node-58ee92c90afae" data-node="58ee92c90afae"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_webads_oev1_widget">
        <script>
            jQuery(document).ready(function() {
                loadOnlineEdition('739', '', '', '', '2424', '739');
            });
        </script>

        <div class="fl-photo fl-photo-align-center" itemscope="" itemtype="http://schema.org/ImageObject">
            <div class="fl-photo-content">
                <a id="webads-online-edition-739" href="https://www.google.com" target="_self" /></a>
            </div>
        </div>

        </div></div>	</div>
</div>	</div>
</div>	</div>
<div class="fl-col-group fl-node-56eb0260cf43b" data-node="56eb0260cf43b">
			<div class="fl-col fl-node-56eb0260cf7e3" style="width: 100%;" data-node="56eb0260cf7e3">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-widget fl-node-56eb03b1eb83d" data-node="56eb03b1eb83d"  data-animation-delay="0.0" >
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_adrotate_widgets"><div class="g g-2"><div class="g-single a-16"><a onClick="ga('send','event','banner','click','Shelter Insurance',1,{'nonInteraction':1});" href="https://www.shelterinsurance.com/CA/agent/VickieNorris" target="_blank"><img onload="ga('send','event','banner','impression','Shelter Insurance',2,{'nonInteraction':1});" src="https://www.waynecojournalbanner.com/wp-content/uploads/2017/04/vickie-Norris-statefarm-banner.jpg" /></a></div></div></div></div>	</div>
</div>	</div>
</div>	</div>		</div>
	</div>
</div></div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.waynecojournalbanner.com/" data-a2a-title="Home"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.waynecojournalbanner.com%2F&amp;linkname=Home" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.waynecojournalbanner.com%2F&amp;linkname=Home" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.waynecojournalbanner.com%2F&amp;linkname=Home" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>	</div><!-- .fl-post-content -->

	
</article>
<!-- .fl-post -->					</div>
		
		<div class="fl-sidebar fl-sidebar-right fl-sidebar-display-always col-md-3" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
		<aside id="adrotate_widgets-2" class="fl-widget widget_adrotate_widgets"><h4 class="fl-widget-title">Business Spotlight</h4><div class="g g-1"><div class="g-dyn a-14 c-1"><a onClick="ga('send','event','banner','click','Crown Motors',1,{'nonInteraction':1});" href="http://www.crownmotorschryslerdodgejeep.com/" target="_blank"><img onload="ga('send','event','banner','impression','Crown Motors',2,{'nonInteraction':1});" src="https://www.waynecojournalbanner.com/wp-content/uploads/2017/04/Crown-Motors-Collision.jpg" /></a></div><div class="g-dyn a-5 c-2"><a onClick="ga('send','event','banner','click','Employ Ad',1,{'nonInteraction':1});" href="http://www.hometownemploymentnetwork.com/Default.aspx?AffiliateID=2271" target="_blank"><img onload="ga('send','event','banner','impression','Employ Ad',2,{'nonInteraction':1});" src="https://www.waynecojournalbanner.com/wp-content/uploads/2017/04/Jobs.png" /></a></div><div class="g-dyn a-6 c-3"><a onClick="ga('send','event','banner','click','Trailer Town, Inc',1,{'nonInteraction':1});" href="http://www.bgtrailertown.com" target="_blank"><img onload="ga('send','event','banner','impression','Trailer Town, Inc',2,{'nonInteraction':1});" src="https://www.waynecojournalbanner.com/wp-content/uploads/2017/04/trailer-town-banner.jpg" /></a></div></div></aside><aside id="adrotate_widgets-3" class="fl-widget widget_adrotate_widgets"><div class="a-single a-10"><a onClick="ga('send','event','banner','click','Breaking News Signup',1,{'nonInteraction':1});" href="https://www.waynecojournalbanner.com/breaking-news-signup/"><img onload="ga('send','event','banner','impression','Breaking News Signup',2,{'nonInteraction':1});" src="https://www.waynecojournalbanner.com/wp-content/uploads/2016/04/breakingNewsHeader.png" /></a></div></aside><aside id="webads_facebook_widget-2" class="fl-widget widget_webads_facebook_widget"><h4 class="fl-widget-title">Like Us On Facebook</h4>

        <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

        <div class="fb-page"
             data-href="https://www.facebook.com/Wayne-County-Journal-Banner-124606437558212/"
             data-width="500"
             data-hide-cover="false"
             data-show-facepile="true"></div>

        </aside><aside id="webads_displayads_widget-2" class="fl-widget widget_webads_displayads_widget"><h4 class="fl-widget-title">Our Advertisers</h4>
        <script type="text/javascript" src="https://www.iclassifiedsnetwork.com/scripts/sudoslider/js/jquery.sudoSlider.min.js"></script>
        <script type="text/javascript">
            jQuery(document).ready(function () {
                loadDisplayAds(2424, 5);
            });
        </script>

        <style>
            #displayAds img {
                width: 100%;
                height: auto;
            }
        </style>

        <div id="displayAdsWrapper">
            <div id="displayAds">
            <ul id="displayAdsUL">
            </ul>
            </div>
        </div>

        <script>
            function loadDisplayAds(memberid, count) {

                if (memberid !== undefined) {
                    var memberid = String(memberid);
                    var count = String(count);
                    if (memberid.length == 4) {
                        jQuery.ajax({
                            url: "https://ws.iadsnetwork.com/displayads.svc/GetDisplayAds",
                            data: { "memberid": memberid, "count": count },
                            dataType: "json",
                            type: "GET",
                            contentType: "application/json; charset=utf-8",
                            success: function (data) {

                                if (data.d != null) {
                                    jQuery("#displayAdsUL").empty();
                                    var dtDisplayAd = data.d;

                                    for (i = 0; i < dtDisplayAd.length; i++) {
                                        if (typeof ga !== "undefined") {
                                            // safe to use the function

                                            ga('send','event','banner','impression',dtDisplayAd[i].name,2,{'nonInteraction':1});
                                            jQuery("#displayAdsUL").append('<li style="padding-bottom: 5px;"><a onClick="ga(\'send\',\'event\',\'banner\',\'click\',\'' + dtDisplayAd[i].name + '\',1,{\'nonInteraction\':1});" href="' + dtDisplayAd[i].url + '" target="_blank"><img src="' + dtDisplayAd[i].img + '" alt=" " /></a></li>');
                                        } else {
                                            jQuery("#displayAdsUL").append('<li style="padding-bottom: 5px;"><a href="' + dtDisplayAd[i].url + '" target="_blank"><img src="' + dtDisplayAd[i].img + '" alt=" " /></a></li>');
                                        }
                                   }
                                    setTimeout(function(){ startSlider(i) }, 1000);
                                }
                            },
                            error: function (d) {
                                //alert("Error");
                            }
                        });
                    } else {
                        jQuery("#displayAdsWrapper").empty();
                    }
                }
            }

            function startSlider(count) {
                var isAuto = true;
                var pauseLen = '5000';

                jQuery("#displayAds").sudoSlider({
                    vertical: true,
                    continuous: true,
                    slideCount: count,
                    auto: isAuto,
                    prevNext: false,
                    pause:  pauseLen
                });
            }
        </script>

        </aside>	</div>
		
	</div>
</div>

			
	</div><!-- .fl-page-content -->
				</div><!-- .fl-page -->
		<footer class="fl-page-footer-wrap" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
		<div class="fl-page-footer-widgets">
	<div class="fl-page-footer-widgets-container container">
		<div class="fl-page-footer-widgets-row row">
		<div class="col-sm-4 col-md-4"><aside id="nav_menu-3" class="fl-widget widget_nav_menu"><h4 class="fl-widget-title">Wayne County Journal Banner</h4><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-228" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-228"><a href="https://www.waynecojournalbanner.com/">Home</a></li>
<li id="menu-item-37537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37537"><a href="https://www.waynecojournalbanner.com/about-us/">About Us</a></li>
<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="https://www.waynecojournalbanner.com/contact-us/">Contact Us</a></li>
<li id="menu-item-230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-230"><a target="_blank" href="http://2424.newstogo.us/editionviewer/default.aspx?Publication=963f86fc-4131-4d41-b19f-de966419ebd9">Reynolds County Courier</a></li>
<li id="menu-item-231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231"><a target="_blank" href="http://2424.newstogo.us/editionviewer/default.aspx?Publication=33eeb5fa-4ac2-49f9-8d46-0e7795d42a6c">Wayne County Journal Banner</a></li>
<li id="menu-item-37542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37542"><a target="_blank" href="http://2424.newstogo.us/editionviewer/default.aspx?Publication=5133fcb8-ba67-415f-9710-4fcc488bc68d">Special Section</a></li>
</ul></div></aside></div><div class="col-sm-4 col-md-4"><aside id="webads_syndicated_stories_menu_widget-2" class="fl-widget widget_webads_syndicated_stories_menu_widget"><h4 class="fl-widget-title">US &#038; World News</h4> 
   
   <div><ul class="menu">
   <li class="menu-item menu-item-type-taxonomy"><a href="https://www.waynecojournalbanner.com/syndicated_category/united-states/">US</a></li>
   <li class="menu-item menu-item-type-taxonomy"><a href="https://www.waynecojournalbanner.com/syndicated_category/sports/">Sports</a></li>
   <li class="menu-item menu-item-type-taxonomy"><a href="https://www.waynecojournalbanner.com/syndicated_category/entertainment/">Entertainment</a></li>
   <li class="menu-item menu-item-type-taxonomy"><a href="https://www.waynecojournalbanner.com/syndicated_category/technology/">Technology</a></li>
   <li class="menu-item menu-item-type-taxonomy"><a href="https://www.waynecojournalbanner.com/syndicated_category/political/">Politics</a></li>
   <li class="menu-item menu-item-type-taxonomy"><a href="https://www.waynecojournalbanner.com/syndicated_category/world/">World</a></li>
   <li class="menu-item menu-item-type-taxonomy"><a href="https://www.waynecojournalbanner.com/syndicated_category/business/">Business</a></li>
   <li class="menu-item menu-item-type-taxonomy"><a href="https://www.waynecojournalbanner.com/syndicated_category/health/">Health</a></li>
   </ul></div>   
   
   </aside></div><div class="col-sm-4 col-md-4"><aside id="nav_menu-5" class="fl-widget widget_nav_menu"><h4 class="fl-widget-title">Odds &#038; Ends</h4><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="https://www.waynecojournalbanner.com/crossword/">Crossword Puzzle</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217"><a href="https://www.waynecojournalbanner.com/event-calendar/">Event Calendar</a></li>
<li id="menu-item-218" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218"><a href="https://www.waynecojournalbanner.com/photos/">Photo Galleries</a></li>
<li id="menu-item-1473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1473"><a href="https://www.waynecojournalbanner.com/poll/">Online Poll</a></li>
</ul></div></aside></div>		</div>
	</div>
</div><!-- .fl-page-footer-widgets --><div class="fl-page-footer">
	<div class="fl-page-footer-container container">
		<div class="fl-page-footer-row row">
			<div class="col-md-12 text-center clearfix"><div class="fl-page-footer-text fl-page-footer-text-1"><div style="text-align: center">
Powered by <strong>Websites For Newspapers .com</strong></br>
For more information on how we can provide your hometown newspaper with a professional website, please <a href="http://www.eclassifiedsnetwork.com/?MemberID=1561" target="_blank"><span style="text-decoration: underline; color: #8ec2f9;">Click Here</span></a>
</div>
</div></div>					</div>
	</div>
</div><!-- .fl-page-footer -->	</footer>
	
<script type="text/javascript">

if(typeof jQuery == 'undefined' || typeof jQuery.fn.on == 'undefined') {
	document.write('<script src="https://www.waynecojournalbanner.com/wp-content/plugins/bb-plugin/js/jquery.js"><\/script>');
	document.write('<script src="https://www.waynecojournalbanner.com/wp-content/plugins/bb-plugin/js/jquery.migrate.min.js"><\/script>');
}

</script>	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div class="media-modal wp-core-ui">
			<button type="button" class="media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close media panel</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Drop files to upload</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files anywhere to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Maximum upload file size: 512 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} &times; {{data.suggestedHeight}}
					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Edit next media item</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="button-link check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Caption this image&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Describe this video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Describe this audio file&hellip;"
					<# } else { #>
						placeholder="Describe this media file&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Length: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Title</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artist</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Album</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Caption</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Alt Text</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Description</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting">
				<span>Alignment</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Embed or Link</span>
				<# } else { #>
					<span>Link To</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Embed Media Player					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						None					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Link to Media File					<# } else { #>
						Media File					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Link to Attachment Page					<# } else { #>
						Attachment Page					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						Custom URL					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Size</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<label class="setting">
			<span>Link To</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</label>

		<label class="setting">
			<span>Columns</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Random Order</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Size</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Show Video List</span>
			<# } else { #>
			<span>Show Tracklist</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Artist Name in Tracklist</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Images</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Link Text</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Caption</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Alt Text</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Align</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Left				</button>
				<button class="button" value="center">
					Center				</button>
				<button class="button" value="right">
					Right				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Link To</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					Image URL				</button>
				<button class="button" value="custom">
					Custom URL				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">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</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="https://www.waynecojournalbanner.com/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true">Wayne County Journal Banner</span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<link rel='stylesheet' id='jquery-bxslider-css-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/bb-plugin/css/jquery.bxslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='webads-carousel-style-css'  href='https://www.waynecojournalbanner.com/wp-content/plugins/webads-syndicated-stories/public/css/carousel.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/webads-event-calendar-wd/js/autocomplete.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/bb-plugin/js/jquery.easing.1.3.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/bb-plugin/js/jquery.fitvids.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/bb-plugin/js/jquery.bxslider.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/uploads/bb-plugin/cache/1041-layout.js?ver=8c21a7037a1ecc8b2af1d16387afe103'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var zerospam = {"key":"g0^DMTcbPJqbFrd8Cv6L3J&25XY8dl0&2PqJwKWrN5T1SDGh!uQ@dzakSGjc%gQt"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/webads-antispam/js/zerospam.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.waynecojournalbanner.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/webads-polls/polls-js.js?ver=2.72'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/webads-event-calendar-wd/js/jquery.datetimepicker.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/webads-event-calendar-wd/js/datepicker.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ecwd_add_event = {"plugin_url":"https:\/\/www.waynecojournalbanner.com\/wp-content\/plugins\/webads-event-calendar-wd","scripts":["https:\/\/www.waynecojournalbanner.com\/wp-content\/plugins\/webads-event-calendar-wd\/js\/jquery.datetimepicker.js","https:\/\/www.waynecojournalbanner.com\/wp-content\/plugins\/webads-event-calendar-wd\/js\/datepicker.js","https:\/\/www.google.com\/recaptcha\/api.js"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/webads-event-calendar-wd/js/scripts.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/shortcode.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/wp-util.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/wp-backbone.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/media-models.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"This file type is not allowed. Please try another.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"runtimes":"html5,flash,silverlight,html4","file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","flash_swf_url":"https:\/\/www.waynecojournalbanner.com\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"https:\/\/www.waynecojournalbanner.com\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":{"max_file_size":"536870912b","mime_types":[{"extensions":"jpg,jpeg,jpe,gif,png,bmp,tiff,tif,ico,asf,asx,wmv,wmx,wm,avi,divx,flv,mov,qt,mpeg,mpg,mpe,mp4,m4v,ogv,webm,mkv,3gp,3gpp,3g2,3gp2,txt,asc,c,cc,h,srt,csv,tsv,ics,rtx,css,vtt,dfxp,mp3,m4a,m4b,ra,ram,wav,ogg,oga,mid,midi,wma,wax,mka,rtf,js,pdf,class,tar,zip,gz,gzip,rar,7z,psd,xcf,doc,pot,pps,ppt,wri,xla,xls,xlt,xlw,mdb,mpp,docx,docm,dotx,dotm,xlsx,xlsm,xlsb,xltx,xltm,xlam,pptx,pptm,ppsx,ppsm,potx,potm,ppam,sldx,sldm,onetoc,onetoc2,onetmp,onepkg,oxps,xps,odt,odp,ods,odg,odc,odb,odf,wp,wpd,key,numbers,pages"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"6c308b2c88"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/plupload/wp-plupload.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaViewsL10n = {"url":"URL","addMedia":"Add Media","search":"Search","select":"Select","cancel":"Cancel","update":"Update","replace":"Replace","remove":"Remove","back":"Back","selected":"%d selected","dragInfo":"Drag and drop to reorder media files.","uploadFilesTitle":"Upload Files","uploadImagesTitle":"Upload Images","mediaLibraryTitle":"Media Library","insertMediaTitle":"Insert Media","createNewGallery":"Create a new gallery","createNewPlaylist":"Create a new playlist","createNewVideoPlaylist":"Create a new video playlist","returnToLibrary":"\u2190 Return to library","allMediaItems":"All media items","allDates":"All dates","noItemsFound":"No items found.","insertIntoPost":"Insert into post","unattached":"Unattached","trash":"Trash","uploadedToThisPost":"Uploaded to this post","warnDelete":"You are about to permanently delete this item.\n  'Cancel' to stop, 'OK' to delete.","warnBulkDelete":"You are about to permanently delete these items.\n  'Cancel' to stop, 'OK' to delete.","warnBulkTrash":"You are about to trash these items.\n  'Cancel' to stop, 'OK' to delete.","bulkSelect":"Bulk Select","cancelSelection":"Cancel Selection","trashSelected":"Trash Selected","untrashSelected":"Untrash Selected","deleteSelected":"Delete Selected","deletePermanently":"Delete Permanently","apply":"Apply","filterByDate":"Filter by date","filterByType":"Filter by type","searchMediaLabel":"Search Media","searchMediaPlaceholder":"Search media items...","noMedia":"No media files found.","attachmentDetails":"Attachment Details","insertFromUrlTitle":"Insert from URL","setFeaturedImageTitle":"Featured Image","setFeaturedImage":"Set featured image","createGalleryTitle":"Create Gallery","editGalleryTitle":"Edit Gallery","cancelGalleryTitle":"\u2190 Cancel Gallery","insertGallery":"Insert gallery","updateGallery":"Update gallery","addToGallery":"Add to gallery","addToGalleryTitle":"Add to Gallery","reverseOrder":"Reverse order","imageDetailsTitle":"Image Details","imageReplaceTitle":"Replace Image","imageDetailsCancel":"Cancel Edit","editImage":"Edit Image","chooseImage":"Choose Image","selectAndCrop":"Select and Crop","skipCropping":"Skip Cropping","cropImage":"Crop Image","cropYourImage":"Crop your image","cropping":"Cropping\u2026","suggestedDimensions":"Suggested image dimensions:","cropError":"There has been an error cropping your image.","audioDetailsTitle":"Audio Details","audioReplaceTitle":"Replace Audio","audioAddSourceTitle":"Add Audio Source","audioDetailsCancel":"Cancel Edit","videoDetailsTitle":"Video Details","videoReplaceTitle":"Replace Video","videoAddSourceTitle":"Add Video Source","videoDetailsCancel":"Cancel Edit","videoSelectPosterImageTitle":"Select Poster Image","videoAddTrackTitle":"Add Subtitles","playlistDragInfo":"Drag and drop to reorder tracks.","createPlaylistTitle":"Create Audio Playlist","editPlaylistTitle":"Edit Audio Playlist","cancelPlaylistTitle":"\u2190 Cancel Audio Playlist","insertPlaylist":"Insert audio playlist","updatePlaylist":"Update audio playlist","addToPlaylist":"Add to audio playlist","addToPlaylistTitle":"Add to Audio Playlist","videoPlaylistDragInfo":"Drag and drop to reorder videos.","createVideoPlaylistTitle":"Create Video Playlist","editVideoPlaylistTitle":"Edit Video Playlist","cancelVideoPlaylistTitle":"\u2190 Cancel Video Playlist","insertVideoPlaylist":"Insert video playlist","updateVideoPlaylist":"Update video playlist","addToVideoPlaylist":"Add to video playlist","addToVideoPlaylistTitle":"Add to Video Playlist","settings":{"tabs":[],"tabUrl":"https:\/\/www.waynecojournalbanner.com\/wp-admin\/media-upload.php?chromeless=1","mimeTypes":{"image":"Images","audio":"Audio","video":"Video"},"captions":true,"nonce":{"sendToEditor":"420ce6d373"},"post":{"id":0},"defaultProps":{"link":"none","align":"","size":""},"attachmentCounts":{"audio":0,"video":1},"embedExts":["mp3","ogg","wma","m4a","wav","mp4","m4v","webm","ogv","wmv","flv"],"embedMimes":{"mp3":"audio\/mpeg","ogg":"audio\/ogg","wma":"audio\/x-ms-wma","m4a":"audio\/mpeg","wav":"audio\/wav","mp4":"video\/mp4","m4v":"video\/mp4","webm":"video\/webm","ogv":"video\/ogg","wmv":"video\/x-ms-wmv","flv":"video\/x-flv"},"contentWidth":null,"months":[{"year":"2017","month":"6","text":"June 2017"},{"year":"2017","month":"5","text":"May 2017"},{"year":"2017","month":"4","text":"April 2017"},{"year":"2016","month":"4","text":"April 2016"}],"mediaTrash":0}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/media-views.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/media-editor.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/media-audiovideo.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/event-calendar-wd/js/gmap/gmap3.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/themes/bb-theme/js/jquery.throttle.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/bb-plugin/js/jquery.magnificpopup.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/themes/bb-theme/js/bootstrap.min.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/themes/bb-theme/js/theme.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.waynecojournalbanner.com/wp-content/plugins/webads-syndicated-stories/public/js/carousel.js?ver=4.7.5'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>